0
0

Hi,

What option do I need to change for the comma to appear at the end of a line rather than at the beginning?

Thanks
Paul

 

  • You must to post comments
0
0

Hi Paul,
on the General Tab, please check the „linebreak after Comma“ checkbox.

Regards
Guido

  • You must to post comments
Showing 1 result
Your Answer
Post as a guest by filling out the fields below or if you already have an account.
Name*
E-mail*
Website